I am not able to run application on android 4.1.1


#1

tns run android gives me message

“Unable to apply changes on device: 219E00060D019008. Error is: The new package failed because the current SDK version is older than that required by the package
…”

I know it’s because of android version but is there any way to make it work ?