An error occurred during installation Please help

plugins

#1

What’s the problem? Prompt me please


#2

Looks like this is an issue with the Android SDK. This post on Stack Overflow goes over the problem in some detail. Hope that helps!